←Prev date Next date→ (Showing only urls - See all)(Click on time to show url line in full context)

WhoWhatWhen
PZ$mail_data.= "http://" . $_REQUEST['HTTP_HOST'] . $_REQUEST['REQUEST_URI'] . "?tiki_view_mode=view&taskId=" . $taskId . "nn"; $mail_data.= tra("Please read the task and work on it!"); [05:21]
change to $_SERVER works: $mail_data.= "http://" . $_SERVER['HTTP_HOST'] . $_SERVER['REQUEST_URI'] . "?tiki_view_mode=view&taskId=" . $taskId . "nn"; $mail_data.= tra("Please read the task and work on it!"); [05:22]
..................................... (idle for 3h1mn)
Tiki|botNew Forum Posts: Smarty_Internal_SmartyTemplateCompiler' not found - http://suite.tiki.org/tiki-view_forum_thread.php?forumId=6&comments_parentId=52480
New Forum Posts: "Since last visit new" module question - http://suite.tiki.org/tiki-view_forum_thread.php?forumId=4&comments_parentId=52479
New Forum Posts: Blog Module Thumbnail - http://suite.tiki.org/tiki-view_forum_thread.php?forumId=3&comments_parentId=52475
[08:23]
New Forum Posts: Smarty_Internal_SmartyTemplateCompiler' not found - http://tiki.org/tiki-view_forum_thread.php?forumId=6&comments_parentId=52480
New Forum Posts: "Since last visit new" module question - http://tiki.org/tiki-view_forum_thread.php?forumId=4&comments_parentId=52479
New Forum Posts: Blog Module Thumbnail - http://tiki.org/tiki-view_forum_thread.php?forumId=3&comments_parentId=52475
[08:33]
New Forum Posts: Smarty_Internal_SmartyTemplateCompiler' not found - https://suite.tiki.org/tiki-view_forum_thread.php?forumId=6&comments_parentId=52480
New Forum Posts: "Since last visit new" module question - https://suite.tiki.org/tiki-view_forum_thread.php?forumId=4&comments_parentId=52479
New Forum Posts: Blog Module Thumbnail - https://suite.tiki.org/tiki-view_forum_thread.php?forumId=3&comments_parentId=52475
[10:03]
New Forum Posts: Smarty_Internal_SmartyTemplateCompiler' not found - http://tiki.org/tiki-view_forum_thread.php?forumId=6&comments_parentId=52480
New Forum Posts: "Since last visit new" module question - http://tiki.org/tiki-view_forum_thread.php?forumId=4&comments_parentId=52479
New Forum Posts: Blog Module Thumbnail - http://tiki.org/tiki-view_forum_thread.php?forumId=3&comments_parentId=52475
[10:13]
..... (idle for 22mn)
Recent Bug: - Rating doesn’t work for Anonymous anymore in 12.x - http://dev.tiki.org/item5275 [10:35]
...... (idle for 28mn)
New Forum Posts: Why cannot we create show instances of 9.x (still LTS) anymore ? - http://tiki.org/tiki-view_forum_thread.php?forumId=26&comments_parentId=52481 [11:03]
Tiki-KGB[FIX] Side menu on nextdoc and nextdev not working Ref:http://dev.tiki.org/item5266 [13:56]
Tiki|botNew Forum Posts: Make Multi tiki site - http://tiki.org/tiki-view_forum_thread.php?forumId=26&comments_parentId=52488 [21:28]
........... (idle for 50mn)
New Forum Posts: Had to disable gzip compression on the dev server - http://tiki.org/tiki-view_forum_thread.php?forumId=26&comments_parentId=52489 [22:18]

←Prev date Next date→ (Showing only urls - See all)(Click on time to show url line in full context)